Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#620 closed defect (invalid)

Rezbot/reclaim/assist range circle is not smooth

Reported by: Floris Owned by:
Priority: minor Milestone:
Component: BA trunk Version:
Keywords: Cc:

Description

Yes, I've posted this before....

This time I made a screenshot of it. Also I checked my local widgets, but none seems to be the cause.

Attachments (2)

screen00041.jpg (611.7 KB ) - added by Floris 7 years ago.
screen00080.png (2.4 MB ) - added by Bluestone 7 years ago.
engine range circle

Change History (4)

by Floris, 7 years ago

Attachment: screen00041.jpg added

comment:1 by Bluestone, 7 years ago

Resolution: invalid
Status: newclosed

screenshot is useless, all it shows is that you have some local crap replacing the default circle, as was said in previous ticket.

comment:2 by Floris, 7 years ago

I tested this with /luaui disable

STILL NOT SMOOTHED

by Bluestone, 7 years ago

Attachment: screen00080.png added

engine range circle

Note: See TracTickets for help on using tickets.